

<!DOCTYPE html>

<html xmlns="http://www.w3.org/1999/xhtml">

<head>
    <title>Δικαστική απόφαση: Βρετανοί οι φυσικοί γονείς, Πολωνή και κάτοικος Αθηνών η παρένθετη μητέρα</title>
    <meta charset="UTF-8" />
    <meta content="width=device-width, initial-scale=1" name="viewport" />
    <link rel="shortcut icon" href="/favicon.ico" />
    <link rel="canonical" href="http://www.lawandorder.gr" />
    <meta property="og:title" content="Δικαστική απόφαση: Βρετανοί οι φυσικοί γονείς, Πολωνή και κάτοικος Αθηνών η παρένθετη μητέρα" />
    <meta property="og:image" content="http://www.lawandorder.gr/img/path/bea23d5f-dae5-4c73-8d2a-136c70efe77a_egkyos.jpg" />
    <meta property="og:site_name" content="Lawandorder.gr"/>
    <meta property="og:description" content="Το δικαστήριο, ξεπερνώντας γεωγραφικά σύνορα και εθνικότητες, έκανε δεκτό το αίτημα που κατέθεσε το ζευγάρι."/>
    <meta property="og:url" content="http://www.lawandorder.gr/Article/1992dikastikh-apofash-bretanoi-oi-fysikoi-goneis-polwnh-kai-katoikos-athhnwn-h-parentheth-mhtera" />

    <meta name="twitter:widgets:csp" content="on">
    <meta name="twitter:card" content="summary">
    <meta name="twitter:site" content="Lawandordergr">
    <meta name="twitter:domain" content="lawandorder.gr">
    <meta name="twitter:title" content="Δικαστική απόφαση: Βρετανοί οι φυσικοί γονείς, Πολωνή και κάτοικος Αθηνών η παρένθετη μητέρα8">
    <meta name="twitter:description" content="Το δικαστήριο, ξεπερνώντας γεωγραφικά σύνορα και εθνικότητες, έκανε δεκτό το αίτημα που κατέθεσε το ζευγάρι..">
    <meta name="twitter:image"content="http://www.lawandorder.gr/img/path/bea23d5f-dae5-4c73-8d2a-136c70efe77a_egkyos.jpg">

    <!-- Page Description and Author -->
    <link href="/css/bootstrap.min.css" media="screen" rel="stylesheet" type="text/css" /><!-- Font Icon Css -->
    <link href="/fonts/font-awesome.min.css" media="screen" rel="stylesheet" type="text/css" />
    <link href="/fonts/intimate-fonts.css" media="screen" rel="stylesheet" type="text/css" /><!-- Main Css Styles -->
    <link href="/css/main.css?_=55s" media="screen" rel="stylesheet" type="text/css" />
    <!-- Owl Carousel -->
    <link href="/extras/owl/owl.carousel.css" media="screen" rel="stylesheet" type="text/css" />
    <link href="/extras/owl/owl.theme.css" media="screen" rel="stylesheet" type="text/css" />
    <link href="/extras/animate.css" media="screen" rel="stylesheet" type="text/css" />
    <link href="/extras/lightbox.css" media="screen" rel="stylesheet" type="text/css" />
    <link href="/extras/slicknav.css" media="screen" rel="stylesheet" type="text/css" /><!-- Responsive Css Styles -->
    <link href="/css/responsive.css" media="screen" rel="stylesheet" type="text/css" />

    <script async src="//dynpaa.com/c/lawandorder.gr.js"></script>
    <!-- Global site tag (gtag.js) - Google Analytics -->
    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-2811190-56"></script>
    <script>
        window.dataLayer = window.dataLayer || [];
        function gtag() { dataLayer.push(arguments); }
        gtag('js', new Date());

        gtag('config', 'UA-2811190-56');
    </script>
    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
    <script>
      var googletag = googletag || {};
      googletag.cmd = googletag.cmd || [];
    </script>

    <script>
      googletag.cmd.push(function() {
        googletag.defineSlot('/15637987/law_billboard_ros', [[970, 250], [728, 90], [970, 90]], 'div-gpt-ad-1525863945267-0').addService(googletag.pubads());
        googletag.defineSlot('/15637987/law_order_right_1', [[300, 600], [300, 250]], 'div-gpt-ad-1525863945267-1').addService(googletag.pubads());
        googletag.defineSlot('/15637987/law_order_right_2', [[300, 600], [300, 250]], 'div-gpt-ad-1525863945267-2').addService(googletag.pubads());
        googletag.defineSlot('/15637987/law_order_right_3', [[300, 600], [300, 250]], 'div-gpt-ad-1525863945267-3').addService(googletag.pubads());
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
      });
    </script>
</head>
<body>
    

<!-- Header Section Start -->
<header class="site-header">
    <nav class="navbar navbar-default navbar-intimate role="
    data-offset-top="50" data-spy="affix">
        <div class="container">
            <div class="navbar-header">
                <!-- Start Toggle Nav For Mobile -->
                    <button class="navbar-toggle" data-target="#navigation"
                data-toggle="collapse" type="button"><span class=
                "sr-only">Toggle navigation</span> <span class=
                "icon-bar"></span> <span class="icon-bar"></span>
                <span class="icon-bar"></span></button>
                <div class="logo">
                    <a href="/"><img src="/img/logo.png?_=1" /></a>
                </div>
            </div><!-- Stat Search -->
            <div class="side">
                <a class="show-search"><i class="ico-search"></i></a>
            </div><!-- Form for navbar search area -->
            <div class="full-search">
                <div class="container">
                    <div class="row">
                        <input class="form-control" placeholder="Search" type="text" id="searchInp"> <a class="close-search"><span class="ico-times"></span></a>
                    </div>
                </div>
            </div><!-- Search form ends -->
            <!-- Navigation Start -->
            <div class="navbar-collapse collapse" id="navigation">
                <ul class="nav navbar-nav navbar-right">
                    <li><a href="/Category/News">ΕΙΔΗΣΕΙΣ</a></li>
                    <li><a href="/Category/Justice">ΔΙΚΑΙΟΣΥΝΗ</a></li>
                    <li><a href="/Category/Security">ΑΣΦΑΛΕΙΑ</a></li>
                    <li><a href="/Category/Defence">ΑΜΥΝΑ</a></li>
                    <li><a href="/Category/Articles">ΑΡΘΡΑ | ΑΠΟΨΕΙΣ</a></li>
                    <li><a href="/Category/Video">ΒΙΝΤΕΟ</a></li>
                </ul>
            </div><!-- Navigation End -->
        </div>
    </nav><!-- Mobile Menu Start -->
    <ul class="wpb-mobile-menu">
        <li><a href="/Category/News">ΕΙΔΗΣΕΙΣ</a></li>
        <li><a href="/Category/Justice">ΔΙΚΑΙΟΣΥΝΗ</a></li>
        <li><a href="/Category/Security">ΑΣΦΑΛΕΙΑ</a></li>
        <li><a href="/Category/Defence">ΑΜΥΝΑ</a></li>
        <li><a href="/Category/Articles">ΑΡΘΡΑ | ΑΠΟΨΕΙΣ</a></li>
        <li><a href="/Category/Video">ΒΙΝΤΕΟ</a></li>
    </ul><!-- Mobile Menu End -->
</header><!-- Header Section End -->
    

    <!-- Content Start -->
    <div id="content">
        <div class="container">
            <div class="row">
                <div class="col-md-12 text-center" style="margin-bottom:40px;">
                    <!-- /15637987/law_billboard_ros -->
                    <div id='div-gpt-ad-1525863945267-0'>
                    <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1525863945267-0'); });</script>
                    </div>
                </div>
            </div>
            <div class="row">
                <div class="col-md-8">
                    <div id="mainContent__ctrl_0_ContentDiv"><script type="text/javascript" xmlns:myObj="urn:lawandorder">
    var addthis_share = {
    url: "http://www.lawandorder.gr/Article/1992/dikastikh-apofash-bretanoi-oi-fysikoi-goneis-polwnh-kai-katoikos-athhnwn-h-parentheth-mhtera",
    title: "Δικαστική απόφαση: Βρετανοί οι φυσικοί γονείς, Πολωνή και κάτοικος Αθηνών η παρένθετη μητέρα",
    description: 'Το δικαστήριο, ξεπερνώντας γεωγραφικά σύνορα και εθνικότητες, έκανε δεκτό το αίτημα που κατέθεσε το ζευγάρι.',
    media: "http://www.lawandorder.gr/img/path/bea23d5f-dae5-4c73-8d2a-136c70efe77a_egkyos.jpg"
    }
  </script><script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5adde139a0ed5788" xmlns:myObj="urn:lawandorder"></script><article class="single-post-content" xmlns:myObj="urn:lawandorder"><div class="blog-item-wrap"><a href="#"><img alt="" src="/img/path/bea23d5f-dae5-4c73-8d2a-136c70efe77a_egkyos.jpg"></a></div>
  <h1>Δικαστική απόφαση: Βρετανοί οι φυσικοί γονείς, Πολωνή και κάτοικος Αθηνών η παρένθετη μητέρα</h1><span class="textgrey f12">12 Αυγούστου 2018 - 09:53</span><div class="addthis_inline_share_toolbox"></div>
  <blockquote class="capton">
    <p>Το δικαστήριο, ξεπερνώντας γεωγραφικά σύνορα και εθνικότητες, έκανε δεκτό το αίτημα που κατέθεσε το ζευγάρι.</p>
  </blockquote><p>Το «πράσινο φως» ώστε μια 31χρονη Πολωνή μόνιμη κάτοικος Αθηνών να κυοφορήσει ως παρένθετη μητέρα το παιδί ζεύγους Βρετανών που κατοικεί μόνιμα στο Λονδίνο, έδωσε πρωτοποριακή δικαστική απόφαση που εκδόθηκε από το Πολυμελές Πρωτοδικείο της Αθήνας.</p>
<p>Το δικαστήριο ξεπερνώντας γεωγραφικά σύνορα και εθνικότητες, έκανε δεκτό το αίτημα που κατέθεσε το ζευγάρι των Βρετανών ώστε να μπορέσει η νεαρή γυναίκα από την Πολωνία να φέρει στον κόσμο το παιδί τους με τη μέθοδο της υποβοηθούμενης αναπαραγωγής.</p>
<p>Όπως αναφέρεται στη δικαστική απόφαση, η Βρετανίδα ηλικίας 41 ετών και ο σύντροφός της, ηλικίας 40 ετών ήθελαν να γίνουν γονείς. Ωστόσο, η 41χρονη έπειτα από εξετάσεις στις οποίες υπεβλήθη διαπιστώθηκε ότι ήταν αδύνατον να μείνει έγκυος. Πάσχει, σύμφωνα με τις ιατρικές βεβαιώσεις που προσκομίστηκαν στο δικαστήριο από «βαριά ενδομητρίωση», έχει «αυξημένα επίπεδα φονικών λεμφωνκυττάρων» και «χαμηλή ωοθηκική ανεπάρκεια».</p>
<p>Αντίθετα, η 31χρονη υποψήφια παρένθετη μητέρα, άγαμη και πολωνικής υπηκοότητας, χαίρει άκρας υγείας και είναι ικανή για κυοφορία, σύμφωνα με τους γιατρούς που την εξέτασαν. Η νεαρή γυναίκα έχει υποβληθεί ακόμη και σε ενδελεχή έλεγχο από ψυχολόγους, από τον οποίο προέκυψε, ότι δεν πάσχει από κάποια ψυχική ή νευρολογική νόσο, με αποτέλεσμα και από την άποψη αυτή, να θεωρείται κατάλληλη για κυοφορία.</p>
<p>Η υποψήφια παρένθετη μητέρα, σύμφωνα με τα όσα αναφέρονται στη δικαστική απόφαση, συμφώνησε εγγράφως ενώπιον συμβολαιογράφου με το ζευγάρι των Βρετανών να κυοφορήσει το παιδί τους, χωρίς να λάβει κανένα απολύτως οικονομικό ή άλλο αντάλλαγμα. Η μόνη συνδιαλλαγή της 31χρονης με το ζευγάρι των Βρετανών θα είναι τα χρήματα που θα πρέπει να της καταβάλλουν οι τελευταίοι για την επίτευξη της εγκυμοσύνης, την κυοφορία, τον τοκετό και τη λοχεία.</p>
<p>Αξίζει τέλος να σημειωθεί πως η 31χρονη πέραν των γυναικολογικών εξετάσεων που υποβλήθηκε και της εξέτασης της από ψυχολόγο εξετάστηκε και για τους υιούς της ανθρώπινης ανοσοανεπάρκειας (HIV-1 και HIV-2), της ηπατίτιδας Β και C και της σύφιλης. Σε αντίστοιχες εξετάσεις υποβλήθηκαν όμως και οι φυσικοί γονείς. Διαγνώστηκε ότι άπαντες τυγχάνουν υγιείς.</p>
<p>«Με βάση τα πλήρως ως άνω αποδειχθέντα πραγματικά γεγονότα και δεδομένου ότι η ως άνω υποψήφια παρένθετη μητέρα κατοικεί στην Ελλάδα, συντρέχουν όλες οι τυπικές και ουσιαστικές προϋποθέσεις για την εφαρμογή της ένδικης μεθόδου της ιατρικής υποβοήθησης της ανθρώπινης αναπαραγωγής» καταλήγει στην απόφασή του το δικαστήριο, κάνοντας δεκτή την αίτηση των Βρετανών που πλέον έχουν ελπίδα να γίνουν γονείς...</p></article><article xmlns:myObj="urn:lawandorder"><div class="relate-post">
    <h4 class="text-center">ΣΤΗΝ ΙΔΙΑ ΚΑΤΗΓΟΡΙΑ</h4>
    <div class="row">
      <div class="col-sm-4 items">
        <div class="img-container"><a href="/Article/1938/genikh-grammateia-politikhs-prostasias-prosbasimh-h-lista-me-ta-onomata-twn-thymatwn"><img alt="Γενική Γραμματεία Πολιτικής Προστασίας: Προσβάσιμη η λίστα με τα ονόματα των θυμάτων" src="/img/path/37318f4b-599b-4fa5-bce1-8b466573cdb8_pyrosvestes-fotia.jpg" class="img-responsive"></a><span></span></div>
        <p><a href="/Article/1938/genikh-grammateia-politikhs-prostasias-prosbasimh-h-lista-me-ta-onomata-twn-thymatwn">Γενική Γραμματεία Πολιτικής Προστασίας: Προσβάσιμη η λίστα με τα ονόματα των θυμάτων</a></p>
      </div>
      <div class="col-sm-4 items">
        <div class="img-container"><a href="/Article/1982/amerikanika-f-22-raptor-sthn-110-pteryga-mahhs-sth-larisa"><img alt="Αμερικανικά F-22 Raptor στην 110 πτέρυγα Μάχης στη Λάρισα" src="/img/path/a76121bd-27b2-4f4a-9684-4b242aff0da9_f22.jpg" class="img-responsive"></a><span></span></div>
        <p><a href="/Article/1982/amerikanika-f-22-raptor-sthn-110-pteryga-mahhs-sth-larisa">Αμερικανικά F-22 Raptor στην 110 πτέρυγα Μάχης στη Λάρισα</a></p>
      </div>
      <div class="col-sm-4 items">
        <div class="img-container"><a href="/Article/1963/o-aristeidhs-andrikopoylos-anelabe-ta-kathhkonta-toy-arhhgoy-ths-elas"><img alt="Ο Αριστείδης Ανδρικόπουλος ανέλαβε τα καθήκοντα του αρχηγού της ΕΛΑΣ" src="/img/path/78084315-ce80-4f7a-b624-98036c28d8cc_arxigoi ELAS.jpg" class="img-responsive"></a><span></span></div>
        <p><a href="/Article/1963/o-aristeidhs-andrikopoylos-anelabe-ta-kathhkonta-toy-arhhgoy-ths-elas">Ο Αριστείδης Ανδρικόπουλος ανέλαβε τα καθήκοντα του αρχηγού της ΕΛΑΣ</a></p>
      </div>
      <div class="clearfix"></div>
      <div class="col-sm-4 items">
        <div class="img-container"><a href="/Article/1984/tromaktiko-trohaio-sth-boyla-(binteo)"><img alt="Τρομακτικό τροχαίο στη Βούλα (βίντεο)" src="/img/path/10a6fe7a-92ea-47e4-abf4-a546aa36847f_troxaio.jpg" class="img-responsive"></a><span></span></div>
        <p><a href="/Article/1984/tromaktiko-trohaio-sth-boyla-(binteo)">Τρομακτικό τροχαίο στη Βούλα (βίντεο)</a></p>
      </div>
      <div class="col-sm-4 items">
        <div class="img-container"><a href="/Article/1937/krhth-fwtia-se-toyristiko-lewforeio-(binteo)"><img alt="Κρήτη: Φωτιά σε τουριστικό λεωφορείο (βίντεο)" src="/img/path/2d53e054-a60b-420a-9243-ebd017fe3671_touristiko-kriti.jpg" class="img-responsive"></a><span></span></div>
        <p><a href="/Article/1937/krhth-fwtia-se-toyristiko-lewforeio-(binteo)">Κρήτη: Φωτιά σε τουριστικό λεωφορείο (βίντεο)</a></p>
      </div>
      <div class="col-sm-4 items">
        <div class="img-container"><a href="/Article/1961/o-pappoys-eihe-263-kila-foynta"><img alt="Ο παππούς είχε 263 κιλά φούντα" src="/img/path/65a3264c-f972-4ba0-b8b4-5371c4891076_founta 263.jpg" class="img-responsive"></a><span></span></div>
        <p><a href="/Article/1961/o-pappoys-eihe-263-kila-foynta">Ο παππούς είχε 263 κιλά φούντα</a></p>
      </div>
    </div>
  </div></article></div>

                </div>
                <div class="col-md-4">
                    

<div class="sidebar">
    <div class="entry-widget">
        <!-- /15637987/law_order_right_1 -->
        <div id='div-gpt-ad-1525863945267-1'>
            <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1525863945267-1'); });</script>
        </div>
    </div>
    <div id="mainContent_ctl01__ctrl_0_ContentDiv"><div class="entry-widget" xmlns:myObj="urn:lawandorder">
  <ul class="nav nav-tabs">
    <li class="active"><a data-toggle="tab" href="#tab1">Δημοφιλή</a></li>
  </ul>
  <div class="tab-content">
    <div class="tab-pane in active fadeInDown" id="tab1">
      <ul class="posts-list">
        <li>
          <div class="widget-thumb"><a href="/Article/1893/egine-metagwgh-h-xhroy-stis-fylakes-halkidas-"><img alt="" src="/img/path/903d8417-90eb-4b13-8d32-013708f10242_xiros.jpg"></a><span>ΕΙΔΗΣΕΙΣ</span></div>
          <div class="widget-content"><a href="/Article/1893/egine-metagwgh-h-xhroy-stis-fylakes-halkidas-">Έγινε μεταγωγή Χ. Ξηρού στις φυλακές Χαλκίδας </a></div>
          <div class="clearfix"></div>
        </li>
        <li>
          <div class="widget-thumb"><a href="/Article/1971/o-roybikwnas-kai-sthn-tv-apodehomaste-th-bia-ws-politiko-ergaleio-(binteo)"><img alt="" src="/img/path/7cfdfbc0-ba2b-4c23-8526-bb4567e577e1_rouvikonas-tv (1).jpg"></a><span>ΕΙΔΗΣΕΙΣ</span></div>
          <div class="widget-content"><a href="/Article/1971/o-roybikwnas-kai-sthn-tv-apodehomaste-th-bia-ws-politiko-ergaleio-(binteo)">O Ρουβίκωνας και στην TV: «Αποδεχόμαστε τη βία ως πολιτικό εργαλείο» (βίντεο)</a></div>
          <div class="clearfix"></div>
        </li>
        <li>
          <div class="widget-thumb"><a href="/Article/1984/tromaktiko-trohaio-sth-boyla-(binteo)"><img alt="" src="/img/path/10a6fe7a-92ea-47e4-abf4-a546aa36847f_troxaio.jpg"></a><span>ΕΙΔΗΣΕΙΣ</span></div>
          <div class="widget-content"><a href="/Article/1984/tromaktiko-trohaio-sth-boyla-(binteo)">Τρομακτικό τροχαίο στη Βούλα (βίντεο)</a></div>
          <div class="clearfix"></div>
        </li>
        <li>
          <div class="widget-thumb"><a href="/Article/1976/erhetai-mparaz-mhnysewn-kai-agwgwn-gia-th-fonikh-pyrkagia"><img alt="" src="/img/path/0324f947-3a4b-45f8-af6e-114637a24c8a_mati-fotia-spitia.jpg"></a><span>ΔΙΚΑΙΟΣΥΝΗ</span></div>
          <div class="widget-content"><a href="/Article/1976/erhetai-mparaz-mhnysewn-kai-agwgwn-gia-th-fonikh-pyrkagia">Έρχεται «μπαράζ» μηνύσεων και αγωγών για τη φονική πυρκαγιά</a></div>
          <div class="clearfix"></div>
        </li>
        <li>
          <div class="widget-thumb"><a href="/Article/1913/tha-poyloysan-mwraki-4-hmerwn-gia-18000-eyrw"><img alt="" src="/img/path/30f22f60-9ee2-49e8-859d-cbf375b31b65_mwro.jpg"></a><span>ΕΙΔΗΣΕΙΣ</span></div>
          <div class="widget-content"><a href="/Article/1913/tha-poyloysan-mwraki-4-hmerwn-gia-18000-eyrw">Θα πουλούσαν μωράκι 4 ημερών για 18.000 ευρώ</a></div>
          <div class="clearfix"></div>
        </li>
      </ul>
    </div>
  </div>
</div></div>

    <div class="entry-widget">
        <!-- /15637987/law_order_right_2 -->
        <div id='div-gpt-ad-1525863945267-2'>
        <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1525863945267-2'); });</script>
        </div>
    </div>
    <div class="entry-widget">
        <h5 class="widget-title">Latest Tweets</h5>
        <div class="latest-tweets">
            <a class="twitter-timeline" data-height="1500" href="https://twitter.com/kanellisn/lists/lawandorder?ref_src=twsrc%5Etfw">A Twitter List by lawandorder</a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
        </div>
    </div>
    <div class="entry-widget">
        <ul class="nav nav-tabs">
            <li class="active"><a data-toggle="tab" href="#tab1">Χρήσιμοι Σύνδεσμοι</a></li>
        </ul>
        <ul class="archivee" style="font-weight:bold;margin-top:10px;">
            <li><a href="http://www.astynomia.gr" target="_blank"><i class="ico-keyboard_arrow_right"></i> ΕΛΛΗΝΙΚΗ ΑΣΤΥΝΟΜΙΑ</a></li>
            <li><a href="https://www.fireservice.gr/el" target="_blank"><i class="ico-keyboard_arrow_right"></i> ΠΥΡΟΣΒΕΣΤΙΚΟ ΣΩΜΑ ΕΛΛΑΔΑΣ</a></li>
            <li><a href="https://www.ekab.gr/" target="_blank"><i class="ico-keyboard_arrow_right"></i> ΕΚΑΒ (ΕΘΝΙΚΟ ΚΕΝΤΡΟ ΑΜΕΣΗΣ ΒΟΗΘΕΙΑΣ)</a></li>
            <li><a href="http://www.army.gr/" target="_blank"><i class="ico-keyboard_arrow_right"></i> ΓΕΝΙΚΟ ΕΠΙΤΕΛΕΙΟ ΣΤΡΑΤΟΥ</a></li>
            <li><a href="https://www.haf.gr/" target="_blank"><i class="ico-keyboard_arrow_right"></i> ΠΟΛΕΜΙΚΗ ΑΕΡΟΠΟΡΙΑ</a></li>
            <li><a href="http://www.hcg.gr/" target="_blank"><i class="ico-keyboard_arrow_right"></i> ΛΙΜΕΝΙΚΟ ΣΩΜΑ | ΕΛΛΗΝΙΚΗ ΑΚΤΟΦΥΛΑΚΗ</a></li>
            <li><a href="http://www.dsa.gr/" target="_blank"><i class="ico-keyboard_arrow_right"></i> ΔΙΚΗΓΟΡΙΚΟΣ ΣΥΛΛΟΓΟΣ ΑΘΗΝΑΣ</a></li>
        </ul>
    </div>
    <div id="mainContent_ctl01__ctrl_1_ContentDiv"><div class="tags-widget" xmlns:myObj="urn:lawandorder">
  <div class="entry-widget">
    <h5 class="widget-title">Tags</h5>
    <div class="tag"><span><a href="/Search?q=%CE%95%CE%9D%CE%9F%CE%A0%CE%9B%CE%95%CE%A3 %CE%9B%CE%97%CE%A3%CE%A4%CE%95%CE%99%CE%95%CE%A3">ΕΝΟΠΛΕΣ ΛΗΣΤΕΙΕΣ</a> 
          </span><span class="madium"><a href="/Search?q=%CE%97%CE%9B%CE%95%CE%9A%CE%A4%CE%A1%CE%9F%CE%9D%CE%99%CE%9A%CE%9F %CE%95%CE%93%CE%9A%CE%9B%CE%97%CE%9C%CE%91">ΗΛΕΚΤΡΟΝΙΚΟ ΕΓΚΛΗΜΑ</a> 
          </span><span class="madium"><a href="/Search?q=%CE%95%CE%A0%CE%99%CE%98%CE%95%CE%A3%CE%95%CE%99%CE%A3">ΕΠΙΘΕΣΕΙΣ</a> 
          </span><span><a href="/Search?q=%CE%A3%CF%84%CE%95">ΣτΕ</a> 
          </span><span><a href="/Search?q=%CE%A1%CE%9F%CE%9C%CE%91">ΡΟΜΑ</a> 
          </span><span><a href="/Search?q=%CE%A0%CE%9B%CE%91%CE%A3%CE%A4%CE%9F%CE%93%CE%A1%CE%91%CE%A6%CE%99%CE%95%CE%A3">ΠΛΑΣΤΟΓΡΑΦΙΕΣ</a> 
          </span><span><a href="/Search?q=SIEMENS">SIEMENS</a> 
          </span><span class="madium"><a href="/Search?q=%CE%9C%CE%95%CE%9D%CE%99%CE%94%CE%99">ΜΕΝΙΔΙ</a> 
          </span><span class="madium"><a href="/Search?q=%CE%94%CE%9F%CE%9B%CE%9F%CE%A6%CE%9F%CE%9D%CE%99%CE%95%CE%A3">ΔΟΛΟΦΟΝΙΕΣ</a> 
          </span><span class="madium"><a href="/Search?q=%CE%9B%CE%91%CE%98%CE%A1%CE%95%CE%9C%CE%A0%CE%9F%CE%A1%CE%99%CE%9F">ΛΑΘΡΕΜΠΟΡΙΟ</a> 
          </span><span><a href="/Search?q=%CE%BB%CE%B7%CF%83%CF%84%CE%B5%CE%AF%CE%B1">ληστεία</a> 
          </span><span><a href="/Search?q=%CE%9D%CE%91%CE%A1%CE%9A%CE%A9%CE%A4%CE%99%CE%9A%CE%91">ΝΑΡΚΩΤΙΚΑ</a> 
          </span><span class="madium"><a href="/Search?q=%CE%91%CE%BA%CF%81%CE%BF%CE%B4%CE%B5%CE%BE%CE%B9%CE%AC">Ακροδεξιά</a> 
          </span><span class="madium"><a href="/Search?q=%CE%A3%CE%A4%CE%A1%CE%91%CE%A4%CE%9F%CE%A3">ΣΤΡΑΤΟΣ</a> 
          </span><span><a href="/Search?q=%CE%95%CE%9E%CE%91%CE%A1%CE%A7%CE%95%CE%99%CE%91">ΕΞΑΡΧΕΙΑ</a> 
          </span><span><a href="/Search?q=%CE%9C%CE%91%CE%A4">ΜΑΤ</a> 
          </span><span><a href="/Search?q=%CE%A0%CE%9F%CE%9B%CE%99%CE%A4%CE%99%CE%9A%CE%97">ΠΟΛΙΤΙΚΗ</a> 
          </span><span><a href="/Search?q=%CE%9B%CE%95%CE%A3%CE%92%CE%9F%CE%A3">ΛΕΣΒΟΣ</a> 
          </span><span><a href="/Search?q=%CF%84%CF%81%CE%BF%CF%87%CE%B1%CE%AF%CE%BF">τροχαίο</a> 
          </span><span><a href="/Search?q=%CE%95%CE%93%CE%9A%CE%9B%CE%97%CE%9C%CE%91%CE%A4%CE%91">ΕΓΚΛΗΜΑΤΑ</a> 
          </span><span><a href="/Search?q=%CE%A4%CE%96%CE%9F%CE%93%CE%9F%CE%A3">ΤΖΟΓΟΣ</a> 
          </span><span><a href="/Search?q=%CE%91%CE%A3%CE%A5%CE%9B%CE%9F">ΑΣΥΛΟ</a> 
          </span><span><a href="/Search?q=%CE%9C%CE%91%CE%A3%CE%A4%CE%A1%CE%9F%CE%A0%CE%95%CE%99%CE%91">ΜΑΣΤΡΟΠΕΙΑ</a> 
          </span><span><a href="/Search?q=%CE%9A%CE%91%CE%A4%CE%91%CE%94%CE%99%CE%A9%CE%9E%CE%97">ΚΑΤΑΔΙΩΞΗ</a> 
          </span><span><a href="/Search?q=%CE%A1%CE%9F%CE%A5%CE%92%CE%99%CE%9A%CE%A9%CE%9D%CE%91%CE%A3">ΡΟΥΒΙΚΩΝΑΣ</a> 
          </span></div>
  </div>
  <div class="entry-widget">
    <div id="div-gpt-ad-1525863945267-3"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1525863945267-3'); });</script></div>
  </div>
</div></div>

</div>
                </div>
            </div>
        </div>
    </div><!-- Content End -->


    

<footer class="footer">
    <div class="container">
        <div class="row">
            <div class="col-md-12">
                <div class="footer-inner text-center">
                    <div class="social-links">
                        <a target="_blank" class="twitter social-link" data-placement="top" data-toggle="tooltip" href="https://twitter.com/Lawandordergr" title="Twitter"><i class="fa fa-twitter"></i></a>
                        <a target="_blank" class="facebook social-link" data-placement="top" data-toggle="tooltip" href="https://www.facebook.com/lawandorder.gr" title="Facebook"><i class="fa fa-facebook"></i></a>
                    </div>
                    <ul class="footer-menu">
                        <li><a href="/Category/News">Ειδήσεις</a></li>
                        <li><a href="/Category/Security">Ασφάλεια</a></li>
                        <li><a href="/Category/Justice">Δικαιοσύνη</a></li>
                        <li><a href="/Category/Articles">Άρθρα/Απόψεις</a></li>
                        <li><a href="/Category/Video">Βίντεο</a></li>
                    </ul>
                    <div class="copyright">
                        <p>Copyright © 2018 LawAndOrder.gr</p>
                    </div>
                </div>
            </div>
        </div>
    </div>
</footer><!-- Footer End -->
<!-- js  -->
<script src="/js/jquery-min.js" type="text/javascript"></script> 
<script src="/js/bootstrap.min.js" type="text/javascript"></script> 
<script src="/js/owl.carousel.js" type="text/javascript"></script> 
<script src="/js/jquery.mixitup.min.js" type="text/javascript"></script> 
<script src="/js/lightbox.js" type="text/javascript"></script> 
<script src="/js/plugin.js" type="text/javascript"></script> 
<script src="/js/jquery.slicknav.js" type="text/javascript"></script> 
<script src="/js/count-to.js" type="text/javascript"></script> 
<script src="/js/jquery.appear.js" type="text/javascript"></script>
<script src="/js/jquery.sticky.js" type="text/javascript"></script>
<script src="/js/main.js" type="text/javascript"></script>

<script type="text/javascript">
    window.cookieconsent_options = { "message": "Η ιστοσελίδα μας χρησιμοποιεί cookies για να βελτιώσει την εμπειρία περιήγησής σας.", "dismiss": "Εντάξει", "theme": "light-bottom" };
    </script>
    <script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.10/cookieconsent.min.js"></script>
</body>
</html>