

<!DOCTYPE html>

<html xmlns="http://www.w3.org/1999/xhtml">

<head>
    <title>Δικαστικό «χαστούκι» στις τράπεζες για τα δάνεια σε ελβετικό φράγκο</title>
    <meta charset="UTF-8" />
    <meta content="width=device-width, initial-scale=1" name="viewport" />
    <link rel="shortcut icon" href="/favicon.ico" />
    <link rel="canonical" href="http://www.lawandorder.gr" />
    <meta property="og:title" content="Δικαστικό «χαστούκι» στις τράπεζες για τα δάνεια σε ελβετικό φράγκο" />
    <meta property="og:image" content="http://www.lawandorder.gr/img/path/617fa45c-eff6-40a0-95a3-b3038cad222d_elvetiko-frago.jpg" />
    <meta property="og:site_name" content="Lawandorder.gr"/>
    <meta property="og:description" content="Όφειλαν να ενημερώνουν τους πολίτες για τους κινδύνους τους πριν τα χορηγήσουν "/>
    <meta property="og:url" content="http://www.lawandorder.gr/Article/1137dikastiko-hastoyki-stis-trapezes-gia-ta-daneia-se-elbetiko-fragko" />

    <meta name="twitter:widgets:csp" content="on">
    <meta name="twitter:card" content="summary">
    <meta name="twitter:site" content="Lawandordergr">
    <meta name="twitter:domain" content="lawandorder.gr">
    <meta name="twitter:title" content="Δικαστικό «χαστούκι» στις τράπεζες για τα δάνεια σε ελβετικό φράγκο8">
    <meta name="twitter:description" content="Όφειλαν να ενημερώνουν τους πολίτες για τους κινδύνους τους πριν τα χορηγήσουν .">
    <meta name="twitter:image"content="http://www.lawandorder.gr/img/path/617fa45c-eff6-40a0-95a3-b3038cad222d_elvetiko-frago.jpg">

    <!-- Page Description and Author -->
    <link href="/css/bootstrap.min.css" media="screen" rel="stylesheet" type="text/css" /><!-- Font Icon Css -->
    <link href="/fonts/font-awesome.min.css" media="screen" rel="stylesheet" type="text/css" />
    <link href="/fonts/intimate-fonts.css" media="screen" rel="stylesheet" type="text/css" /><!-- Main Css Styles -->
    <link href="/css/main.css?_=55s" media="screen" rel="stylesheet" type="text/css" />
    <!-- Owl Carousel -->
    <link href="/extras/owl/owl.carousel.css" media="screen" rel="stylesheet" type="text/css" />
    <link href="/extras/owl/owl.theme.css" media="screen" rel="stylesheet" type="text/css" />
    <link href="/extras/animate.css" media="screen" rel="stylesheet" type="text/css" />
    <link href="/extras/lightbox.css" media="screen" rel="stylesheet" type="text/css" />
    <link href="/extras/slicknav.css" media="screen" rel="stylesheet" type="text/css" /><!-- Responsive Css Styles -->
    <link href="/css/responsive.css" media="screen" rel="stylesheet" type="text/css" />

    <script async src="//dynpaa.com/c/lawandorder.gr.js"></script>
    <!-- Global site tag (gtag.js) - Google Analytics -->
    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-2811190-56"></script>
    <script>
        window.dataLayer = window.dataLayer || [];
        function gtag() { dataLayer.push(arguments); }
        gtag('js', new Date());

        gtag('config', 'UA-2811190-56');
    </script>
    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
    <script>
      var googletag = googletag || {};
      googletag.cmd = googletag.cmd || [];
    </script>

    <script>
      googletag.cmd.push(function() {
        googletag.defineSlot('/15637987/law_billboard_ros', [[970, 250], [728, 90], [970, 90]], 'div-gpt-ad-1525863945267-0').addService(googletag.pubads());
        googletag.defineSlot('/15637987/law_order_right_1', [[300, 600], [300, 250]], 'div-gpt-ad-1525863945267-1').addService(googletag.pubads());
        googletag.defineSlot('/15637987/law_order_right_2', [[300, 600], [300, 250]], 'div-gpt-ad-1525863945267-2').addService(googletag.pubads());
        googletag.defineSlot('/15637987/law_order_right_3', [[300, 600], [300, 250]], 'div-gpt-ad-1525863945267-3').addService(googletag.pubads());
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
      });
    </script>
</head>
<body>
    

<!-- Header Section Start -->
<header class="site-header">
    <nav class="navbar navbar-default navbar-intimate role="
    data-offset-top="50" data-spy="affix">
        <div class="container">
            <div class="navbar-header">
                <!-- Start Toggle Nav For Mobile -->
                    <button class="navbar-toggle" data-target="#navigation"
                data-toggle="collapse" type="button"><span class=
                "sr-only">Toggle navigation</span> <span class=
                "icon-bar"></span> <span class="icon-bar"></span>
                <span class="icon-bar"></span></button>
                <div class="logo">
                    <a href="/"><img src="/img/logo.png?_=1" /></a>
                </div>
            </div><!-- Stat Search -->
            <div class="side">
                <a class="show-search"><i class="ico-search"></i></a>
            </div><!-- Form for navbar search area -->
            <div class="full-search">
                <div class="container">
                    <div class="row">
                        <input class="form-control" placeholder="Search" type="text" id="searchInp"> <a class="close-search"><span class="ico-times"></span></a>
                    </div>
                </div>
            </div><!-- Search form ends -->
            <!-- Navigation Start -->
            <div class="navbar-collapse collapse" id="navigation">
                <ul class="nav navbar-nav navbar-right">
                    <li><a href="/Category/News">ΕΙΔΗΣΕΙΣ</a></li>
                    <li><a href="/Category/Justice">ΔΙΚΑΙΟΣΥΝΗ</a></li>
                    <li><a href="/Category/Security">ΑΣΦΑΛΕΙΑ</a></li>
                    <li><a href="/Category/Defence">ΑΜΥΝΑ</a></li>
                    <li><a href="/Category/Articles">ΑΡΘΡΑ | ΑΠΟΨΕΙΣ</a></li>
                    <li><a href="/Category/Video">ΒΙΝΤΕΟ</a></li>
                </ul>
            </div><!-- Navigation End -->
        </div>
    </nav><!-- Mobile Menu Start -->
    <ul class="wpb-mobile-menu">
        <li><a href="/Category/News">ΕΙΔΗΣΕΙΣ</a></li>
        <li><a href="/Category/Justice">ΔΙΚΑΙΟΣΥΝΗ</a></li>
        <li><a href="/Category/Security">ΑΣΦΑΛΕΙΑ</a></li>
        <li><a href="/Category/Defence">ΑΜΥΝΑ</a></li>
        <li><a href="/Category/Articles">ΑΡΘΡΑ | ΑΠΟΨΕΙΣ</a></li>
        <li><a href="/Category/Video">ΒΙΝΤΕΟ</a></li>
    </ul><!-- Mobile Menu End -->
</header><!-- Header Section End -->
    

    <!-- Content Start -->
    <div id="content">
        <div class="container">
            <div class="row">
                <div class="col-md-12 text-center" style="margin-bottom:40px;">
                    <!-- /15637987/law_billboard_ros -->
                    <div id='div-gpt-ad-1525863945267-0'>
                    <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1525863945267-0'); });</script>
                    </div>
                </div>
            </div>
            <div class="row">
                <div class="col-md-8">
                    <div id="mainContent__ctrl_0_ContentDiv"><script type="text/javascript" xmlns:myObj="urn:lawandorder">
    var addthis_share = {
    url: "http://www.lawandorder.gr/Article/1137/dikastiko-hastoyki-stis-trapezes-gia-ta-daneia-se-elbetiko-fragko",
    title: "Δικαστικό «χαστούκι» στις τράπεζες για τα δάνεια σε ελβετικό φράγκο",
    description: 'Όφειλαν να ενημερώνουν τους πολίτες για τους κινδύνους τους πριν τα χορηγήσουν ',
    media: "http://www.lawandorder.gr/img/path/617fa45c-eff6-40a0-95a3-b3038cad222d_elvetiko-frago.jpg"
    }
  </script><script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5adde139a0ed5788" xmlns:myObj="urn:lawandorder"></script><article class="single-post-content" xmlns:myObj="urn:lawandorder"><div class="blog-item-wrap"><a href="#"><img alt="" src="/img/path/617fa45c-eff6-40a0-95a3-b3038cad222d_elvetiko-frago.jpg"></a></div>
  <h1>Δικαστικό «χαστούκι» στις τράπεζες για τα δάνεια σε ελβετικό φράγκο</h1><span class="textgrey f12">24 Ιουνίου 2018 - 12:00</span><div class="addthis_inline_share_toolbox"></div>
  <blockquote class="capton">
    <p>Όφειλαν να ενημερώνουν τους πολίτες για τους κινδύνους τους πριν τα χορηγήσουν </p>
  </blockquote><p><strong>Την υποχρέωση των τραπεζών</strong> να δίνουν σαφείς και αναλυτικές εξηγήσεις στους πελάτες τους για τους κινδύνους που συνεπάγεται η λήψη δανείων σε ελβετικό φράγκο πριν ακόμη τους τα χορηγήσουν, επισημαίνει δικαστική απόφαση - «τομή» που παρουσιάζει σήμερα το «Law and order».</p>
<p><strong>Η απόφαση εκδόθηκε από το Μονομελές Πρωτοδικείο της Αθήνας</strong> με τη διαδικασία ασφαλιστικών μέτρων και αποτελεί μια πρώτη δικαίωση για δανειολήπτες σε ελβετικό φράγκο, που ναι μεν έχουν υπογράψει και αποδεχθεί τους όρους της τράπεζας για τη λήψη του δανείου τους, πλην όμως αρκετοί από αυτούς δεν θα μπορούσαν να διαθέτουν ιδιαίτερες γνώσεις για τους κινδύνους που συνεπάγεται η λήψη τέτοιων δανείων.</p>
<p><strong>Σύμφωνα με την απόφαση,</strong> οι τράπεζες είχαν υποχρέωση να διαθέτουν εξειδικευμένους συμβούλους οι οποίοι θα παρείχαν σαφή και επαρκή πληροφόρηση σε πελάτες που ήθελαν να λάβουν δάνειο σε ελβετικό φράγκο, προκειμένου εκείνοι να αποφασίσουν στη συνέχεια με σύνεση και γνώση για τους κινδύνους που συνεπάγεται η λήψη δανείου σε ξένο νόμισμα.</p>
<p><strong>Η πληροφόρηση των δανειοληπτών</strong> από τους συμβούλους της τράπεζας -πάντα σύμφωνα με την απόφαση- έπρεπε να είναι επαρκής και εξειδικευμένη και να περιλαμβάνει έστω και κατ' ελάχιστον τις επιπτώσεις που θα είχε στις δανειακές δόσεις, αλλά και στο κεφάλαιο, μια σοβαρή υποτίμηση του ευρώ και τυχόν αύξηση του επιτοκίου του ελβετικού φράγκου. Κατά το δικαστήριο, αν οι δανειολήπτες είχαν ενημερωθεί επαρκώς και είχαν κατανοήσει πλήρως τους κινδύνους, ενδεχομένως να μην ελάμβαναν ποτέ το δάνειο.</p>
<p><strong>Τα δάνεια, που χορηγήθηκαν σε ελβετικό φράγκο, δεν είναι απλά δάνεια,</strong> αλλά, σύμφωνα με τη δικαστική απόφαση, στην ουσία είναι προϊόντα επενδυτικού χαρτοφυλακίου συνδεδεμένα ευθέως με την αγορά συναλλάγματος, δηλαδή την αγορά όπου καθορίζονται οι συναλλαγματικές ισοτιμίες. «Οι συναλλαγματικές ισοτιμίες είναι οι μηχανισμοί μέσω των οποίων τα διάφορα νομίσματα συσχετίζονται μεταξύ τους στην παγκόσμια αγορά, παρέχοντας την τιμή του ενός ως προς το άλλο» αναφέρει το δικαστήριο στην απόφασή του και προσθέτει: «Το σημαντικότερο επομένως που ο δανειολήπτης έπρεπε να σταθμίσει, ήταν ο μεγάλος κίνδυνος, που αναλάμβανε έναντι μιας μελλοντικής σοβαρής μεταβολής της ισοτιμίας και ο τρόπος που αυτό θα μπορούσε να επιδράσει στην αποπληρωμή του δανείου».</p>
<p><strong>Με το σκεπτικό αυτό το δικαστήριο δικαιώνει τους δανειολήπτες</strong> ελβετικού φράγκου που προσέφυγαν ενώπιον του και οποίοι – σύμφωνα με την απόφαση - βρέθηκαν μπροστά σε αόριστους και ασαφείς τραπεζικούς όρους σχετικά με την αποπληρωμή του δανείου τους. Οι όροι δε αυτοί, κατά το δικαστήριο, λόγω ακριβώς της ασάφειάς τους, είναι καταχρηστικοί.</p>
<p><span style="text-decoration: underline;"><strong>Η υπόθεση</strong></span></p>
<p>Με την αίτηση ασφαλιστικών μέτρων που κατέθεσαν στο δικαστήριο οι δανειολήπτες στρέφονταν κατά διαταγής πληρωμής που είχε εκδοθεί από το Μονομελές Πρωτοδικείο της Αθήνας. Οι δανειολήπτες ζήτησαν δικαστική προστασία, καθώς λόγω προβλημάτων που αντιμετώπισαν έπαψαν να καταβάλλουν τις μηνιαίες δόσεις του δανείου τους, με αποτέλεσμα η τράπεζα να στραφεί εναντίον τους και να εκδοθεί σε βάρος τους η διαταγή πληρωμής.</p>
<p>Οι προσφεύγοντες είχαν λάβει από την τράπεζα στεγαστικό δάνειο σε ελβετικό φράγκο (με ισοτιμία εκταμίευσης 1 ευρώ = 1.625 ελβετικά φράγκα), διάρκειας 300 μηνών μετατρέποντας μάλιστα το επιτόκιο από κυμαινόμενο σε σταθερό. Στην αίτηση που κατέθεσαν στο δικαστήριο προέβαλλαν ως βασικό επιχείρημα ότι η τράπεζα δεν τους παρείχε την κατάλληλη ενημέρωση σχετικά με τους οικονομικούς κινδύνους που μπορούν να προκύψουν από την ενδεχόμενη αυξομείωση της συναλλαγματικής ισοτιμίας ευρώ και ελβετικού φράγκου και πως με τον τρόπο αυτό οι εκπρόσωποι του τραπεζικού ιδρύματος παραβίασαν τους Γενικούς Όρους Συναλλαγών (ΓΟΣ).</p>
<p>Το δικαστήριο εξετάζοντας τα στοιχεία που προσκόμισαν οι αντίδικες πλευρές έκρινε ότι στις ρήτρες που περιλαμβάνονται στη σύμβαση που υπέγραψαν οι δανειολήπτες με το πιστωτικό ίδρυμα «δεν παρουσιάζονται, κατά τρόπο σαφή και ορισμένο, τα δικαιώματα και οι υποχρεώσεις των συμβαλλομένων, δεν διατυπώνεται ευκρινώς ο τρόπος λειτουργίας της συναλλαγματικής ισοτιμίας, η μέθοδος και οι ιδιαιτερότητες του μηχανισμού μετατροπής του εγχώριου νομίσματος σε ξένο νόμισμα, καθώς, επίσης, και η σχέση μεταξύ του μηχανισμού αυτού και των τυχόν άλλων, που προβλέπουν ετέρες ρήτρες σχετικά με την αποδέσμευση και την αποπληρωμή δανείων, ούτως ώστε οι καταναλωτές να μπορούν να εκτιμήσουν τις οικονομικές συνέπειες, που θα μπορούσαν να έχουν για τους ίδιους οι παραπάνω όροι, και, συγκεκριμένα, να διαγνώσουν, εκ των προτέρων, τόσο το ύψος των μηνιαίων τοκοχρεωλυτικών δόσεων, που θα καλούνταν να καταβάλουν για την αποπληρωμή του δανείου, όσο και το ύψος του ανεξόφλητου κεφαλαίου, σε περίπτωση που η ισοτιμία μεταξύ ευρώ και ελβετικού φράγκου διαφοροποιούνταν σε βάρος του πρώτου».</p>
<p>Πέραν όμως όλων αυτών, το δικαστήριο με την απόφασή του «κατακεραυνώνει» την τράπεζα, κρίνοντας πως δεν ενημέρωσε τους πελάτες της όσον όσον αφορά «στους αμυντικούς μηχανισμούς κάλυψης του κινδύνου από την ενδεχόμενη μεταβολή της συναλλαγματικής ισοτιμίας ή και των επιτοκίων, με ειδική και εξειδικευμένη παράθεση και ανάλυση των οικονομικών όρων ...αναφορικά με την δυνατότητα χρήσης προγραμμάτων αντιστάθμισης του συναλλαγματικού κινδύνου...».</p></article><article xmlns:myObj="urn:lawandorder"><div class="relate-post">
    <h4 class="text-center">ΣΤΗΝ ΙΔΙΑ ΚΑΤΗΓΟΡΙΑ</h4>
    <div class="row">
      <div class="col-sm-4 items">
        <div class="img-container"><a href="/Article/1139/thessalonikh-fwtia-sto-prwhn-stratopedo-payloy-mela"><img alt="Θεσσαλονίκη: Φωτιά στο πρώην στρατόπεδο Παύλου Μελά" src="/img/path/84e62091-4da6-420a-b3c8-9397d8e2715d_fotiastauroupoli-02.jpg" class="img-responsive"></a><span></span></div>
        <p><a href="/Article/1139/thessalonikh-fwtia-sto-prwhn-stratopedo-payloy-mela">Θεσσαλονίκη: Φωτιά στο πρώην στρατόπεδο Παύλου Μελά</a></p>
      </div>
      <div class="col-sm-4 items">
        <div class="img-container"><a href="/Article/1135/swrras-ehw-ta-600-dis-dolaria-alla-phgan-na-me-dolofonhsoyn"><img alt="Σώρρας: Έχω τα 600 δισ. δολάρια, αλλά πήγαν να με δολοφονήσουν" src="/img/path/d588b7c3-624e-4eb9-9182-1834db25200d_sorras-7.jpg" class="img-responsive"></a><span></span></div>
        <p><a href="/Article/1135/swrras-ehw-ta-600-dis-dolaria-alla-phgan-na-me-dolofonhsoyn">Σώρρας: Έχω τα 600 δισ. δολάρια, αλλά πήγαν να με δολοφονήσουν</a></p>
      </div>
      <div class="col-sm-4 items">
        <div class="img-container"><a href="/Article/1144/synelhfthh-enas-apo-toys-treis-drapetes-toy-at-argyroypolhs"><img alt="Συνελήφθη ένας από τους τρεις δραπέτες του ΑΤ Αργυρούπολης" src="/img/path/e7488381-9627-4d5a-b08a-17ba85274c33_drapetis.jpg" class="img-responsive"></a><span></span></div>
        <p><a href="/Article/1144/synelhfthh-enas-apo-toys-treis-drapetes-toy-at-argyroypolhs">Συνελήφθη ένας από τους τρεις δραπέτες του ΑΤ Αργυρούπολης</a></p>
      </div>
      <div class="clearfix"></div>
      <div class="col-sm-4 items">
        <div class="img-container"><a href="/Article/1118/kleidwse-ton-kosmo-mesa-sto-ghpedo-giati-sholase"><img alt="Κλείδωσε τον κόσμο μέσα στο γήπεδο, γιατί ...σχόλασε!" src="/img/path/2ca87954-ac57-409c-bab1-e2cd740e3e08_gipedo-patra.jpg" class="img-responsive"></a><span></span></div>
        <p><a href="/Article/1118/kleidwse-ton-kosmo-mesa-sto-ghpedo-giati-sholase">Κλείδωσε τον κόσμο μέσα στο γήπεδο, γιατί ...σχόλασε!</a></p>
      </div>
      <div class="col-sm-4 items">
        <div class="img-container"><a href="/Article/1150/athwoi-oi-giatroi-gia-ton-thanato-ths-16hronhs"><img alt="Αθώοι οι γιατροί για τον θάνατο της 16χρονης" src="/img/path/c5f826f2-8542-42eb-a627-b0797cbbd032_dikastirio.jpg" class="img-responsive"></a><span></span></div>
        <p><a href="/Article/1150/athwoi-oi-giatroi-gia-ton-thanato-ths-16hronhs">Αθώοι οι γιατροί για τον θάνατο της 16χρονης</a></p>
      </div>
      <div class="col-sm-4 items">
        <div class="img-container"><a href="/Article/1095/pyrpolhsan-tria-atm-idias-trapezas-mesa-se-30"><img alt="Πυρπόλησαν τρία ΑΤΜ ίδιας τράπεζας μέσα σε 30'" src="/img/path/dd786224-b052-4972-b244-565251c291dd_atm-katestrammeno.jpg" class="img-responsive"></a><span></span></div>
        <p><a href="/Article/1095/pyrpolhsan-tria-atm-idias-trapezas-mesa-se-30">Πυρπόλησαν τρία ΑΤΜ ίδιας τράπεζας μέσα σε 30'</a></p>
      </div>
    </div>
  </div></article></div>

                </div>
                <div class="col-md-4">
                    

<div class="sidebar">
    <div class="entry-widget">
        <!-- /15637987/law_order_right_1 -->
        <div id='div-gpt-ad-1525863945267-1'>
            <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1525863945267-1'); });</script>
        </div>
    </div>
    <div id="mainContent_ctl01__ctrl_0_ContentDiv"><div class="entry-widget" xmlns:myObj="urn:lawandorder">
  <ul class="nav nav-tabs">
    <li class="active"><a data-toggle="tab" href="#tab1">Δημοφιλή</a></li>
  </ul>
  <div class="tab-content">
    <div class="tab-pane in active fadeInDown" id="tab1">
      <ul class="posts-list">
        <li>
          <div class="widget-thumb"><a href="/Article/996/ti-problepei-o-poinikos-kwdikas-gia-thn-eshath-prodosia"><img alt="" src="/img/path/b01bee50-30ca-4935-967a-60e693fbe352_sfiri2 (1).jpg"></a><span>ΔΙΚΑΙΟΣΥΝΗ</span></div>
          <div class="widget-content"><a href="/Article/996/ti-problepei-o-poinikos-kwdikas-gia-thn-eshath-prodosia">Τι προβλέπει ο Ποινικός Κώδικας για την Εσχάτη Προδοσία</a></div>
          <div class="clearfix"></div>
        </li>
        <li>
          <div class="widget-thumb"><a href="/Article/881/o-hairetismos-twn-astynomikwn-sto-pride"><img alt="" src="/img/path/cb72fb8e-c162-4490-9bf8-bf9aa9fcffe2_astumomia pride.jpg"></a><span>ΕΙΔΗΣΕΙΣ</span></div>
          <div class="widget-content"><a href="/Article/881/o-hairetismos-twn-astynomikwn-sto-pride">Ο χαιρετισμός των αστυνομικών στο Pride</a></div>
          <div class="clearfix"></div>
        </li>
        <li>
          <div class="widget-thumb"><a href="/Article/905/peitharhikh-poinh-proswrinhs-payshs-6-mhnwn-ston-p-mantoybalo"><img alt="" src="/img/path/151ada85-98f3-4a3c-a96e-dbe346f51f1f_madouvalos.jpg"></a><span>ΕΙΔΗΣΕΙΣ</span></div>
          <div class="widget-content"><a href="/Article/905/peitharhikh-poinh-proswrinhs-payshs-6-mhnwn-ston-p-mantoybalo">Πειθαρχική ποινή προσωρινής παύσης 6 μηνών στον Π. Μαντούβαλο</a></div>
          <div class="clearfix"></div>
        </li>
        <li>
          <div class="widget-thumb"><a href="/Article/898/desmeysh-twn-logariasmwn-toy-sakh-royba-me-apofash-prwtodikeioy"><img alt="" src="/img/path/0653b7a0-cda8-41d9-aa28-4a571a1afa23_rouvas.jpg"></a><span>ΕΙΔΗΣΕΙΣ</span></div>
          <div class="widget-content"><a href="/Article/898/desmeysh-twn-logariasmwn-toy-sakh-royba-me-apofash-prwtodikeioy">Δέσμευση των λογαριασμών του Σάκη Ρουβά με απόφαση Πρωτοδικείου</a></div>
          <div class="clearfix"></div>
        </li>
        <li>
          <div class="widget-thumb"><a href="/Article/952/apallagh-st-hantzoy-gia-to-biaio-peristatiko-me-thn-el-aylwnitoy"><img alt="" src="/img/path/6c71b85e-b4ee-4460-9a29-db6321baa70b_dikastirio-sfyri.jpg"></a><span>ΕΙΔΗΣΕΙΣ</span></div>
          <div class="widget-content"><a href="/Article/952/apallagh-st-hantzoy-gia-to-biaio-peristatiko-me-thn-el-aylwnitoy">Απαλλαγή Στ. Χάντζου για το βίαιο περιστατικό με την Ελ. Αυλωνίτου</a></div>
          <div class="clearfix"></div>
        </li>
      </ul>
    </div>
  </div>
</div></div>

    <div class="entry-widget">
        <!-- /15637987/law_order_right_2 -->
        <div id='div-gpt-ad-1525863945267-2'>
        <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1525863945267-2'); });</script>
        </div>
    </div>
    <div class="entry-widget">
        <h5 class="widget-title">Latest Tweets</h5>
        <div class="latest-tweets">
            <a class="twitter-timeline" data-height="1500" href="https://twitter.com/kanellisn/lists/lawandorder?ref_src=twsrc%5Etfw">A Twitter List by lawandorder</a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
        </div>
    </div>
    <div class="entry-widget">
        <ul class="nav nav-tabs">
            <li class="active"><a data-toggle="tab" href="#tab1">Χρήσιμοι Σύνδεσμοι</a></li>
        </ul>
        <ul class="archivee" style="font-weight:bold;margin-top:10px;">
            <li><a href="http://www.astynomia.gr" target="_blank"><i class="ico-keyboard_arrow_right"></i> ΕΛΛΗΝΙΚΗ ΑΣΤΥΝΟΜΙΑ</a></li>
            <li><a href="https://www.fireservice.gr/el" target="_blank"><i class="ico-keyboard_arrow_right"></i> ΠΥΡΟΣΒΕΣΤΙΚΟ ΣΩΜΑ ΕΛΛΑΔΑΣ</a></li>
            <li><a href="https://www.ekab.gr/" target="_blank"><i class="ico-keyboard_arrow_right"></i> ΕΚΑΒ (ΕΘΝΙΚΟ ΚΕΝΤΡΟ ΑΜΕΣΗΣ ΒΟΗΘΕΙΑΣ)</a></li>
            <li><a href="http://www.army.gr/" target="_blank"><i class="ico-keyboard_arrow_right"></i> ΓΕΝΙΚΟ ΕΠΙΤΕΛΕΙΟ ΣΤΡΑΤΟΥ</a></li>
            <li><a href="https://www.haf.gr/" target="_blank"><i class="ico-keyboard_arrow_right"></i> ΠΟΛΕΜΙΚΗ ΑΕΡΟΠΟΡΙΑ</a></li>
            <li><a href="http://www.hcg.gr/" target="_blank"><i class="ico-keyboard_arrow_right"></i> ΛΙΜΕΝΙΚΟ ΣΩΜΑ | ΕΛΛΗΝΙΚΗ ΑΚΤΟΦΥΛΑΚΗ</a></li>
            <li><a href="http://www.dsa.gr/" target="_blank"><i class="ico-keyboard_arrow_right"></i> ΔΙΚΗΓΟΡΙΚΟΣ ΣΥΛΛΟΓΟΣ ΑΘΗΝΑΣ</a></li>
        </ul>
    </div>
    <div id="mainContent_ctl01__ctrl_1_ContentDiv"><div class="tags-widget" xmlns:myObj="urn:lawandorder">
  <div class="entry-widget">
    <h5 class="widget-title">Tags</h5>
    <div class="tag"><span><a href="/Search?q=%CE%A3%CE%A5%CE%9B%CE%9B%CE%97%CE%A8%CE%95%CE%99%CE%A3">ΣΥΛΛΗΨΕΙΣ</a> 
          </span><span class="madium"><a href="/Search?q=%CE%94%CE%99%CE%9A%CE%91%CE%A3%CE%A4%CE%97%CE%A1%CE%99%CE%91">ΔΙΚΑΣΤΗΡΙΑ</a> 
          </span><span class="madium"><a href="/Search?q=%CE%95%CE%9E%CE%91%CE%A1%CE%A7%CE%95%CE%99%CE%91">ΕΞΑΡΧΕΙΑ</a> 
          </span><span><a href="/Search?q=%CE%A3%CE%95%CE%9E%CE%9F%CE%A5%CE%91%CE%9B%CE%99%CE%9A%CE%91 %CE%95%CE%93%CE%9A%CE%9B%CE%97%CE%9C%CE%91%CE%A4%CE%91">ΣΕΞΟΥΑΛΙΚΑ ΕΓΚΛΗΜΑΤΑ</a> 
          </span><span><a href="/Search?q=%CE%A4%CE%96%CE%9F%CE%93%CE%9F%CE%A3">ΤΖΟΓΟΣ</a> 
          </span><span><a href="/Search?q=%CE%98%CE%95%CE%A3%CE%A3%CE%91%CE%9B%CE%9F%CE%9D%CE%99%CE%9A%CE%97">ΘΕΣΣΑΛΟΝΙΚΗ</a> 
          </span><span><a href="/Search?q=%CE%91%CE%A0%CE%9F%CE%94%CE%A1%CE%91%CE%A3%CE%95%CE%99%CE%A3">ΑΠΟΔΡΑΣΕΙΣ</a> 
          </span><span class="madium"><a href="/Search?q=%CE%9A%CE%91%CE%A5%CE%A3%CE%99%CE%9C%CE%91">ΚΑΥΣΙΜΑ</a> 
          </span><span class="madium"><a href="/Search?q=%CE%B5%CF%80%CE%B9%CF%87%CE%B5%CE%AF%CF%81%CE%B7%CF%83%CE%B7 %CF%83%CE%BA%CE%BF%CF%8D%CF%80%CE%B1">επιχείρηση σκούπα</a> 
          </span><span class="madium"><a href="/Search?q=%CE%9B%CE%95%CE%A3%CE%92%CE%9F%CE%A3">ΛΕΣΒΟΣ</a> 
          </span><span><a href="/Search?q=%CE%A0%CE%A5%CE%A1%CE%9F%CE%A3%CE%92%CE%95%CE%A3%CE%A4%CE%99%CE%9A%CE%97">ΠΥΡΟΣΒΕΣΤΙΚΗ</a> 
          </span><span><a href="/Search?q=%CE%95%CE%9B.%CE%91%CE%A3">ΕΛ.ΑΣ</a> 
          </span><span class="madium"><a href="/Search?q=%CE%91%CE%A3%CE%A4%CE%A5%CE%9D%CE%9F%CE%9C%CE%99%CE%91">ΑΣΤΥΝΟΜΙΑ</a> 
          </span><span class="madium"><a href="/Search?q=%CE%9C%CE%91%CE%A3%CE%A4%CE%A1%CE%9F%CE%A0%CE%95%CE%99%CE%91">ΜΑΣΤΡΟΠΕΙΑ</a> 
          </span><span><a href="/Search?q=%CE%A4%CE%A1%CE%9F%CE%A7%CE%91%CE%99%CE%9F">ΤΡΟΧΑΙΟ</a> 
          </span><span><a href="/Search?q=%CE%A4%CE%A1%CE%91%CE%A0%CE%95%CE%96%CE%95%CE%A3">ΤΡΑΠΕΖΕΣ</a> 
          </span><span><a href="/Search?q=%CF%80%CE%BB%CE%B1%CF%83%CF%84%CE%AC">πλαστά</a> 
          </span><span><a href="/Search?q=%CE%91%CE%A3%CE%A5%CE%9B%CE%9F">ΑΣΥΛΟ</a> 
          </span><span><a href="/Search?q=%CE%94%CE%9F%CE%9B%CE%9F%CE%A6%CE%9F%CE%9D%CE%99%CE%95%CE%A3">ΔΟΛΟΦΟΝΙΕΣ</a> 
          </span><span><a href="/Search?q=ISIS">ISIS</a> 
          </span><span><a href="/Search?q=%CE%91%CE%98%CE%97%CE%9D%CE%91">ΑΘΗΝΑ</a> 
          </span><span><a href="/Search?q=%CE%B1%CF%81%CF%87%CE%B1%CE%B9%CE%BF%CE%BA%CE%B1%CF%80%CE%B7%CE%BB%CE%AF%CE%B1">αρχαιοκαπηλία</a> 
          </span><span><a href="/Search?q=%CE%BD%CE%B1%CF%81%CE%BA%CF%89%CF%84%CE%B9%CE%BA%CE%AC">ναρκωτικά</a> 
          </span><span><a href="/Search?q=%CE%9B%CE%97%CE%A3%CE%A4%CE%95%CE%99%CE%95%CE%A3">ΛΗΣΤΕΙΕΣ</a> 
          </span><span><a href="/Search?q=%CE%94%CE%99%CE%95%CE%98%CE%9D%CE%97">ΔΙΕΘΝΗ</a> 
          </span></div>
  </div>
  <div class="entry-widget">
    <div id="div-gpt-ad-1525863945267-3"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1525863945267-3'); });</script></div>
  </div>
</div></div>

</div>
                </div>
            </div>
        </div>
    </div><!-- Content End -->


    

<footer class="footer">
    <div class="container">
        <div class="row">
            <div class="col-md-12">
                <div class="footer-inner text-center">
                    <div class="social-links">
                        <a target="_blank" class="twitter social-link" data-placement="top" data-toggle="tooltip" href="https://twitter.com/Lawandordergr" title="Twitter"><i class="fa fa-twitter"></i></a>
                        <a target="_blank" class="facebook social-link" data-placement="top" data-toggle="tooltip" href="https://www.facebook.com/lawandorder.gr" title="Facebook"><i class="fa fa-facebook"></i></a>
                    </div>
                    <ul class="footer-menu">
                        <li><a href="/Category/News">Ειδήσεις</a></li>
                        <li><a href="/Category/Security">Ασφάλεια</a></li>
                        <li><a href="/Category/Justice">Δικαιοσύνη</a></li>
                        <li><a href="/Category/Articles">Άρθρα/Απόψεις</a></li>
                        <li><a href="/Category/Video">Βίντεο</a></li>
                    </ul>
                    <div class="copyright">
                        <p>Copyright © 2018 LawAndOrder.gr</p>
                    </div>
                </div>
            </div>
        </div>
    </div>
</footer><!-- Footer End -->
<!-- js  -->
<script src="/js/jquery-min.js" type="text/javascript"></script> 
<script src="/js/bootstrap.min.js" type="text/javascript"></script> 
<script src="/js/owl.carousel.js" type="text/javascript"></script> 
<script src="/js/jquery.mixitup.min.js" type="text/javascript"></script> 
<script src="/js/lightbox.js" type="text/javascript"></script> 
<script src="/js/plugin.js" type="text/javascript"></script> 
<script src="/js/jquery.slicknav.js" type="text/javascript"></script> 
<script src="/js/count-to.js" type="text/javascript"></script> 
<script src="/js/jquery.appear.js" type="text/javascript"></script>
<script src="/js/jquery.sticky.js" type="text/javascript"></script>
<script src="/js/main.js" type="text/javascript"></script>

<script type="text/javascript">
    window.cookieconsent_options = { "message": "Η ιστοσελίδα μας χρησιμοποιεί cookies για να βελτιώσει την εμπειρία περιήγησής σας.", "dismiss": "Εντάξει", "theme": "light-bottom" };
    </script>
    <script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.10/cookieconsent.min.js"></script>
</body>
</html>